Aktuelle Zeit: 19.01.2019, 02:52

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: 03.10.2014, 15:55 
Offline
kein Clubmitglied
Benutzeravatar

Registriert: 03.10.2014, 14:37
Beiträge: 9
Wohnort: im Saarland
Hey, ich bin neu hier also stelle ich mich erstmal vor :-D
Bin noch Schüler und da mein altes Auto gestorben ist und ich somit DLRG, Malteser und natürlich Partys am Wochenende nichtmehr besuchen könnte, hat sich meine großartige Verwandschaft umgeschaut und ein schon länger abgestelltes Auto für mich gefunden, das dem Opa meines Cousin gehört :lol: :glupsch2

Und das ist nicht irgend ein Auto, das ist "de Flieger" und ich hab mich sofort in dieses Auto verliebt, als ich es das erste Mal gesehen hab :heart: :wink:

Vielleicht erstmal ein paar Ansichten, damit ihr das Schmuckstück auch kennenlernt:

Bild

Bild

Bild

Bild

Sah gestern noch nicht ganz so gut aus, musste erstmal ne ganze Menge Laub entfernen und bin dem Dreck mit Dampfstrahler und Staubsauger zu leibe gerückt :lol:

Was könnt ihr so insgesamt zum Zustand sagen?

Vielleicht noch ein paar Bilder von Unterboden und Motor..

Bild

Bild

Bild

Also was sagt ihr?

Der Panda stand lange still, wurde unregelmäßig gefahren, dafür hält sich der Verfall sehr in Grenzen, würde ich jetzt mal so als Laie sagen, oder? :D


Und jetzt noch eine ganz konkrete Frage. Aus der >Störungsdiagnose bin ich leider nicht schlau geworden..
Die Batterie war als wir uns das Auto das erste Mal angeschaut haben entladen. Aufgeladen haben wir sie dann, ging aber trotzdem nicht.
Jetzt sogar eine neue gekauft, man konnte das Auto wunderbar fahren (ich liiiiiiieebe wie de Flieger zu fahren is .. Fahrspaß pur *.*) .. allerdings ist schon nach dem Halt bei der Autowaschanlage das Batterie Warn Lämpchen angesprungen. Hatte vllt 10-15 Minuten ausversehen die Innenleuchte an, hab zuspät bemerkt, dass die an ist - aber davon kann eine Entladung ja eigentlich nicht wirkliuch stammen?!
Heute hat der Motor garnicht mehr gezündet - Batterie fast vollständig leer - Startvorgang abgebrochen..
Gibt es da typische Probleme bei diesem Modell mit denen ich mich auseinandersetzen sollte?
Ist vielleicht die Lichtmaschine kaputt?


Und dann 2. die Sitze (die nebenbei trotz Einfachheit genial sind :supz: ). Diese konnte man mehr oder weniger gut verstellen, in der Schiene war der Fahrersitz bereits zu Anfang schwer nach vorne und hinten zu verschieben. Zum Saugen habe ich die Sitze rausgeholt, rein ging beim beifahresitz unkompliziert, Fahrerseite geht nicht vollständigrein, klemmt.. :/ Es ist nichts verbogen oder Kleinzeug in der Schiene .. die ist nebenbei auch übermäßig geölt, also daran kanns auch nicht liegen..
Gibts auch hier irgendwelche Tipps oder soll ich den Sitz einfach versuchen mit Hammer und Brettchen reinzuklopfen?


Freue mich, dasses hier so eine lebendige Gemeinde gibt und denke ich bin hier gut aufgehoben :engel1

Hoffe, es gibt viele klärende Antworten und vielleicht finden sich ja auch ein paar Schrauber aus dem Saarland ;)

Luis


PS. Meine Mutter ist voll dagegen, aber was haltet ihr davon neben Abiturendphase arbeiten zu gehen, um das Auto zu kaufen?

_________________
Daten zum Fahrzeug
PANDA 750 L
Name: de Flieger
Fahrzeugtyp: 141 A // Variante: G // Gewicht: 1150 kg // km-Stand: etwas über 20.000 km
Erstzulassung: 24.03.1988


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
 Betreff des Beitrags:
Verfasst: 03.10.2014, 15:55 


Nach oben
  
 
BeitragVerfasst: 04.10.2014, 08:51 
Offline
Vollmitglied im
Vollmitglied im
Benutzeravatar

Registriert: 23.07.2006, 19:54
Beiträge: 1516
Wohnort: Ramsloh
Willkommen an Bord!

Zum Problem 1 würd ich die Lichtmaschine oder den Regler verdächtigen. Oder du hast nen Masseschluss irgendwo der die Batterie leer lutscht.
Wat sagt denn die Ladekontrolle? Geht die aus wenn der Panda läuft? Oder leuchtet die weiter?

Zum Problem 2 Wenn der Sitz raus gegangen ist muss er auch wieder rein gehen. Mit Gewalt würd ich erst mal nix versuchen sondern nochmal in aller Ruhe gucken, ob da wat verbogen oder im Weg is oder sonstwo hakt.

Hat der Panda denn noch TÜV? So sieht der ja noch ganz passabel aus auf den Bildern.
Wenn der deinem Opa gehört dann soll er ihn dir schenken. :yawinkle:

Es grüßt Hoppi

_________________
Fiat Panda Club Deutschland - nix für Pseudo-Panda-Fans


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
BeitragVerfasst: 04.10.2014, 10:46 
Offline
Vollmitglied im
Vollmitglied im
Benutzeravatar

Registriert: 15.07.2006, 13:34
Beiträge: 1859
Wohnort: Bochum
willkommen bei den pandas :supz:

l.g.
Nikki

_________________
** ich freu mich auf die 9.Fiat Panda Classic Days 2015 **
Bild


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
BeitragVerfasst: 04.10.2014, 16:36 
Offline
kein Clubmitglied
Benutzeravatar

Registriert: 03.10.2014, 14:37
Beiträge: 9
Wohnort: im Saarland
Hi Nikki, hi Hoppi :)

Für Problem 1 waren tatsächlich weder die Lichtmaschine oder den Regler verantwortlich. Auch nicht der Vergaser oder die Batterie.
Es war meine fehlende Kenntnis der Anwendung eines Chokes :lol: Ich dachte, den benötigt man nur, um anzufahren.. hab ihn dann mal versucheshalber bei den erneutebn Anlassversuchen getätigt und jetzt brummt de Flieger auch wieder schön durch die Gegend ;)

Habe heute eine gediegene Probefahrt gemacht :mrgreen:

Beim Sitz ist echt verwunderlich.. nichts verbogen oder verkeilt, keine Steinchen, Kratzer, sonst irgendwas.. aber er klemmt .. gewaltig..
Naja, damit ich fahren kann, haben wir ihn jetzt mit nem kleinen Hammer abwechselnd auf beiden Seiten auf die richtige Höhe geklopft, vorläufig geht das so :D

TÜV ist frisch, mehr weiß ich nicht :D


Ist halt leider nicht mein eigener Opa und habe nicht viel mit ihm zu tun.. Meine Tante meinte eh schon ganz verwundert, dass er sonst auch eher geizig wär .. bin mal gespannt, ob da noch was auf mich zu kommt :gruebel


Auf jeden Fall bin ich jetzt erstmal glücklich,
Luis

_________________
Daten zum Fahrzeug
PANDA 750 L
Name: de Flieger
Fahrzeugtyp: 141 A // Variante: G // Gewicht: 1150 kg // km-Stand: etwas über 20.000 km
Erstzulassung: 24.03.1988


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
BeitragVerfasst: 05.10.2014, 00:00 
Offline
Standardmitglied im
Standardmitglied im
Benutzeravatar

Registriert: 12.07.2008, 18:34
Beiträge: 2280
Wohnort: 26931 Elsfleth
Willkommen Luis, und viel Spass hier im Forum.

_________________
Gruß Erwin u. Claudia

Merke, ein Panda verliert kein Öl - Er markiert sein Revier!!!


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
BeitragVerfasst: 05.10.2014, 11:04 
Offline
Administrator - Vollmitglied im
Administrator - Vollmitglied im
Benutzeravatar

Registriert: 29.06.2006, 00:00
Beiträge: 5787
Wohnort: Ostfriesland
auch von mir ein Willkommen in der Gemeinschaft der Panda Fahrer, Lois.
...und direkt ein kleiner Tipp: wir haben hier verschiedene Rubriken und der Inhalt deines ersten Themas hier ist geeignet, es entsprechend aufzuteilen...einmal Rubrik "Begrüßung und Vorstellung" und für alle Fragen die Rubrik "141er Hilfe-Forum"!
...dann ist es für die anderen User übersichtlicher...nicht jeder, der helfen kann, liest auch in den Vorstellungen - und nicht jeder, der die Begrüßungen verfolgt kann zur Hilfe bei Problemen beitragen :yawinkle:

Luis hat geschrieben:
Für Problem 1 waren tatsächlich weder die Lichtmaschine oder den Regler verantwortlich. Auch nicht der Vergaser oder die Batterie.
Es war meine fehlende Kenntnis der Anwendung eines Chokes :lol: Ich dachte, den benötigt man nur, um anzufahren.. hab ihn dann mal versucheshalber bei den erneutebn Anlassversuchen getätigt und jetzt brummt de Flieger auch wieder schön durch die Gegend ;)
WB: falsche Choke-Bedienung ist aber nicht dafür verantwortlich, das sich, wie du auch geschrieben hast, eine neue Batterie über Nacht fast vollständig entleert (es sei denn, du hast so lange "georgelt" bis sie am Ende war)

Beim Sitz ist echt verwunderlich.. nichts verbogen oder verkeilt, keine Steinchen, Kratzer, sonst irgendwas.. aber er klemmt .. gewaltig..
Naja, damit ich fahren kann, haben wir ihn jetzt mit nem kleinen Hammer abwechselnd auf beiden Seiten auf die richtige Höhe geklopft, vorläufig geht das so :D

whitebuffalo hat geschrieben:
Nachtrag:
...der Rückbau erfolgt logischerweise in umgekehrter Reihenfolge.

und zum kompletten Ausbau der Sitzgarnitur geht man im Prinzip genauso vor wie schon beschrieben.
-dabei lediglich die Vordersitze ganz nach vorn aus der Führungsschiene schieben - die Nackenstützen und die Querstange der Rücksitzbank brauchen dabei nicht entfernt werden!

Bild

-dazu noch ein Tip: manche Vordesitze haben am Ende der Sitzschienen eingestanzte kleine "Nasen", die das unbeabsichtigte rausrutschen der Sitze nach vorn verhindern sollen (bei meinem ist das nicht der Fall). Diese "Nasen" muss man erst "plattkloppen" :mrgreen: sonst bekommt man die Sitze nicht raus-


WB: guck mal, ob solche "Nasen" bei dir vorhanden sind...vielleicht sind die noch so weit nach oben gebogen das sie zwar nicht mehr blockieren aber dennoch schleifen und so die Sache schwergängig machen

_________________
Bild


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
BeitragVerfasst: 06.10.2014, 17:52 
Offline
kein Clubmitglied
Benutzeravatar

Registriert: 03.10.2014, 14:37
Beiträge: 9
Wohnort: im Saarland
Hey Oldenburger, WhiteBuffalo :-D

Das nächste Mal schau ich mehr aufs Topic und Überthema in das ich dann poste, verspreochen :)
Hab soweit nicht gedacht^^

Ja, ist merkwürdig.. inzwischen merke ich wirklich, dasses nicht immer auf Anhieb funktioniert den Motor zu starten und man ein gewissen Gefühl für entwickeln muss und möglichst nicht damit warten sollte den ersten Gang einzulegen und vorsichtig anzufahren :D finds echt lustig, hat was ;) aber ist das normal so?

Außerdem ist das Problem mit der Batterie wieder aufgetreten.. Leuchtet immer mal wieder rot .. nicht immer
Habe das Gefühl vor allem wenns etwas kühler ist, vor allem morgens - vielleicht täuscht mich das auch

Naja jedenfalls bin ich heute das erste Mal damit zuverlässig in die Schule gekommen und war auch ganz stolz auf den kleinen Flieger :D


Nasen oder Ähnliches hatte ich mir auch erst gedacht, aber denke hätte es sowas gegeben, hätte ich das nicht übersehen..
Egal, der Sitz ist drin :wink: vllt tausch ich mal die Schiene irgendwann..


Schönen Tach, Luis

_________________
Daten zum Fahrzeug
PANDA 750 L
Name: de Flieger
Fahrzeugtyp: 141 A // Variante: G // Gewicht: 1150 kg // km-Stand: etwas über 20.000 km
Erstzulassung: 24.03.1988


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
BeitragVerfasst: 06.10.2014, 19:38 
Offline
kein Clubmitglied
Benutzeravatar

Registriert: 28.03.2009, 19:35
Beiträge: 486
Wohnort: Stuttgart
Willkommen.
Gruß Horst

_________________
Lieber mit dem Auto in einer Schlange,als eine Schlange im Auto


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
BeitragVerfasst: 07.10.2014, 11:29 
Offline
Administrator - Vollmitglied im
Administrator - Vollmitglied im
Benutzeravatar

Registriert: 29.06.2006, 00:00
Beiträge: 5787
Wohnort: Ostfriesland
Luis hat geschrieben:
...außerdem ist das Problem mit der Batterie wieder aufgetreten.. Leuchtet immer mal wieder rot .. nicht immer
Habe das Gefühl vor allem wenns etwas kühler ist, vor allem morgens - vielleicht täuscht mich das auch

da könnte der Lichtmaschinen-Regler defekt sein bzw die Schleifkohlen sind abgenutzt...oder der Keilriemen ist zu locker und rutscht ab und zu durch ...dann leuchtet die Kontrollleuchte auch kurz auf!
-ist aber in beiden Fällen relativ einfach zu beseitigen-

im übrigen sind wir hier nicht pingelig und oberkorrekt was das posten an richtiger Stelle betrifft :yawinkle:
...aber wenn du konkret Hilfe zu einem Problem erwartest solltest du das Thema schon in den dafür vorgesehenen Rubriken posten...sonst wartest du u.U. ewig auf Antwort weil es bei den Vorstellungen/Begrüßungen nur durch Zufall von den Experten oder fortgeschrittenen Hobby Schraubern gelesen wird...

Gruß und weiterhin viel Spaß an und mit deinem Panda
WB

PS- was steht da als Modellbezeichnung?...ist auf den Fotos schlecht zu erkennen!...heißt das "Flirt"?

_________________
Bild


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
BeitragVerfasst: 07.10.2014, 16:53 
Offline
kein Clubmitglied
Benutzeravatar

Registriert: 03.10.2014, 14:37
Beiträge: 9
Wohnort: im Saarland
Zitat:
da könnte der Lichtmaschinen-Regler defekt sein bzw die Schleifkohlen sind abgenutzt...oder der Keilriemen ist zu locker und rutscht ab und zu durch ...dann leuchtet die Kontrollleuchte auch kurz auf!


Bin ehrlich gesagt ziemlicher Neuling und habe noch nicht viel an Autos gemacht :/
Auf was muss ich da genau schauen?

_________________
Daten zum Fahrzeug
PANDA 750 L
Name: de Flieger
Fahrzeugtyp: 141 A // Variante: G // Gewicht: 1150 kg // km-Stand: etwas über 20.000 km
Erstzulassung: 24.03.1988


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
BeitragVerfasst: 07.10.2014, 17:37 
Offline
kein Clubmitglied
Benutzeravatar

Registriert: 29.11.2010, 00:21
Beiträge: 539
Wohnort: Berlin - Spandau
Meist auch bedingt durch Feuchtigkeit, Abhilfe mit Kontaktspray wirkt in solchen Fall Wunder.

Gruß Olli aus Berlin :wink:


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
BeitragVerfasst: 09.10.2014, 16:49 
Offline
kein Clubmitglied
Benutzeravatar

Registriert: 03.10.2014, 14:37
Beiträge: 9
Wohnort: im Saarland
Da das Auto mit bisschen Gefühl und extra Gas immer zuverlässig anspringt kann man eigentlich ausschließen, dass es ein Problem mit der Hardware gibt oder? :D

Zur Batterieleuchte, die blinkt - nun bin ich mir sicher - immer dann auf wenn der Motot noch nicht warm gelaufen ist, bei feuchter Luft hält sich der Zustand länger..

Was ist das mit dem Kontaktspray? Einfach im Baumarkt besorgen? :D
Und wo sprüh ich das dann hin? Auf die Batterie?

_________________
Daten zum Fahrzeug
PANDA 750 L
Name: de Flieger
Fahrzeugtyp: 141 A // Variante: G // Gewicht: 1150 kg // km-Stand: etwas über 20.000 km
Erstzulassung: 24.03.1988


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
BeitragVerfasst: 09.10.2014, 18:03 
Offline
kein Clubmitglied
Benutzeravatar

Registriert: 31.08.2011, 21:39
Beiträge: 592
Wohnort: Karlsruhe/ Ettlingen
das ist ziemlich sicher ein zeichen für einen lockeren keilriemen.
such den mal (vor der offenen haube stehend, unten links), und drück mit dem daumen an der längsten stelle drauf.
wenn das mehr als 20mm runtergeht, ist er zu locker, bei hoher belastung durch die lima (nach dem start) und feuchten riemenscheiben rutscht er dann durch.
wenn das schon länger so ist, sollte er erneuert werden.

gruß, stefan


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
BeitragVerfasst: 10.10.2014, 22:21 
Offline
kein Clubmitglied
Benutzeravatar

Registriert: 03.10.2014, 14:37
Beiträge: 9
Wohnort: im Saarland
das klingt ja garnicht mal so schlimm :-D
ich schau mir das morgen gleich mal an :)

_________________
Daten zum Fahrzeug
PANDA 750 L
Name: de Flieger
Fahrzeugtyp: 141 A // Variante: G // Gewicht: 1150 kg // km-Stand: etwas über 20.000 km
Erstzulassung: 24.03.1988


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
BeitragVerfasst: 13.10.2014, 22:04 
Offline
kein Clubmitglied
Benutzeravatar

Registriert: 03.10.2014, 14:37
Beiträge: 9
Wohnort: im Saarland
war höchsten n Zentimeter zum Runterdrücken und meinen lieben Werkstatt Kollegen hab ich auch mal drauf schauen lassen, der hat gemeint, da wär alles im Rahmen und (allerdings bei eingefahrenem Motor und nicht leutender Batterieanzeige) war auch die gemessene Spannung der Batterie ideal, die wir dort festgestellt haben..

Naja jedenfalls denk ich mal, dass ich dann ma so einfach weiter fahr, in der Hoffnung, dasser mir auch wirklich immer anspringt ..heut morgen hab ich wieder 6 Anläufe gebraucht, war neblich :lol:
..aber das ist ein Nervenkitzel, der mir Spaß macht und gut gefällt, komm ich mit klar 8)

Vielleicht schau ich auch, dass ich in Zukunft abends ne Vollgarage drüberleg... wär so ne Idee

_________________
Daten zum Fahrzeug
PANDA 750 L
Name: de Flieger
Fahrzeugtyp: 141 A // Variante: G // Gewicht: 1150 kg // km-Stand: etwas über 20.000 km
Erstzulassung: 24.03.1988


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

brauche schnelle Hilfe....welche batterie für 900er ?
Forum: FIAT PANDA I Typ 141 A HILFE FORUM
Autor: Cowboy74
Antworten: 6
Diverse Fragen Innenraum
Forum: FIAT PANDA II Typ 169 Hilfe Forum
Autor: Schakal
Antworten: 12
Ein paar technische Fragen zum 141 Allrad
Forum: Fiat Panda 4x4 (141, 153, 253) - Allgemeines/Spezielles
Autor: boxxxer
Antworten: 9
Panda Start Probleme nach Batterie laden
Forum: FIAT PANDA I Typ 141 A HILFE FORUM
Autor: Janzarth2
Antworten: 9
Batterie tauschen 50A
Forum: FIAT PANDA II Typ 169 Hilfe Forum
Autor: gaukler
Antworten: 12

Tags

Auto, Forum, Mode, NES, PC, Party, Schmuck, TV

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Bei iphpbb3.com bekommen Sie ein kostenloses Forum mit vielen tollen Extras
Forum kostenlos einrichten - Hot Topics - Tags
Beliebteste Themen: Forum, Bau, Auto, Erde, USA

Impressum | Datenschutz