Aktuelle Zeit: 10.07.2020, 11:11

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 23.05.2020, 23:57 
Offline
Standardmitglied im
Standardmitglied im
Benutzeravatar

Registriert: 08.10.2006, 13:09
Beiträge: 2968
Wohnort: bei Kiel um die Ecke
Kuckux, bin mal wieder da, da meine Freundin einen 169er fährt. 2009er 1,1 Liter 54PS.

Vor ungefähr 3 oder 4 Wochen gabs eine neue Batterie, da war noch nichtmal ein Datumsaufkleber drauf.
Batterie vollgeladen, eingebaut, alles gut, bis heute. Zündung an, aber ausser der Airbag-Leuchte kam nichts.
Starthilfe, alles gut, Ladespannung 13,8 Volt.

Später mal Masse abgeklemmt, und das Amperemeter zwischen Pol und Kabel gesetzt - 0,9A ohne irgendwas an ! :shock:
Radio ausgebaut, Stromfluss unverändert.
Nacheinander die Sicherungen gezogen, bei F39 war der Stromfluss weg. Laut Anleitung hängen da Radio, Telefon, Reifendruck, ich glaub Klimaautomatik, und 2 OBD-Dingsbumse dran.
Radio war draussen, Reifendruck-Kontrolle Telefon oder Klima hat sie gar nicht !

Weiß jemand was die OBD-Geräte sein können, ob eins davon öfter Strom zieht, wo es sitzt, was es kostet... ?


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
 Betreff des Beitrags:
Verfasst: 23.05.2020, 23:57 


Nach oben
  
 
BeitragVerfasst: 24.05.2020, 13:35 
Offline
kein Clubmitglied
Benutzeravatar

Registriert: 31.08.2011, 21:39
Beiträge: 614
steuergeräte gehen erst nach einer gewissen zeit schlafen, beobachte mal den stromfluss über etwas längere zeit, und ohne türen zu öffnen oder schlüssel zu stecken.

gruß, stefan


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 26.05.2020, 07:09 
Offline
Standardmitglied im
Standardmitglied im
Benutzeravatar

Registriert: 08.10.2006, 13:09
Beiträge: 2968
Wohnort: bei Kiel um die Ecke
Moin Schwenki, schön daß du noch da bist !

Werde ich am Wochenende mal machen, danke für den Tip !!!


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Scheibenwaschanlage -> evtl Sicherung?
Forum: FIAT PANDA II Typ 169 Hilfe Forum
Autor: emempe
Antworten: 2
Zündstrom Sicherung
Forum: FIAT PANDA II Typ 169 Hilfe Forum
Autor: Luigilione
Antworten: 1
Sicherung für den Zigarettenanzünder
Forum: FIAT PANDA II Typ 169 Hilfe Forum
Autor: maikstacker
Antworten: 2
(Mehreres)Scheibenbremsen, dauerplus sicherung/radiovorrüstu
Forum: FIAT PANDA II Typ 169 Hilfe Forum
Autor: Nelayo
Antworten: 3
Radio Sicherung
Forum: FIAT PANDA III Typ 319 Hilfe Forum
Autor: otti1701
Antworten: 3

Tags

Air, Aufkleber, Auto, Bau, Forum, Reifen, Telefon

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group



Bei iphpbb3.com bekommen Sie ein kostenloses Forum mit vielen tollen Extras
Forum kostenlos einrichten - Hot Topics - Tags
Beliebteste Themen: Forum, Bau, Erde, Auto, USA

Impressum | Datenschutz