Aktuelle Zeit: 18.01.2019, 12:27

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: 06.06.2013, 23:04 
Offline
kein Clubmitglied

Registriert: 01.06.2013, 15:20
Beiträge: 7
Hallo zusammen!

Eigentlich habe ich mich hier angemeldet, weil ich hilfe für mein zickendes Bärchen erhoffte...
Es kam aber anders, denn das Problem ist offensichtlich gelöst. Da ich aber sicher nicht der Einzige binn, der sich mit solchen Problemen herumschlägt, habe ich beschlossen meine Vorgehensweise hier zu dokumentieren.

Welcher Typ war es?

- Panda 169 1,2 60 PS (betrifft aber warscheinlich alle Benziner mit dieser Motorsteuerung von Magneti Marreli)

Worum geht es?

- Eine schlechte Verbindung im Kabelbaum der Motorelektronik.

Welche "Symptome" haben den Defekt angezeigt?

- erhöte Leerlaufdrehzahl (trotz warmen Motors), Ruckeln im Schiebebetrieb oder bei Schleichfahrt in verkehrsberuhigten Zohnen, schlechte Gasannahme (Motor "zieht" schlecht), erhöhter Verbrauch, Zündaussetzer und "absterbender" Motor. Manchmal blieb die Drehzahl nach dem Wegnehmen des Gaspedals "hängen". Das Auto hatte dann scheinbar einen Tempomat! Beim Betätigen der Kupplung ging die Drehzahl nicht in den Leerlauf, sondern blieb einfach konstant. Ampelstopp mit 3000 u/min!. Zuweilen lief der Motor beim Abstellen der Zündung nach.
Die "Symtome" traten nicht immer auf. Es gab Tage, da war das Bärchen "lammfromm" und andere, da war es absolut ungenießbar...
Aus technischer Sicht sind auch noch andere Anzeichen möglich. "Notlauf" des Motors oder auch ein volliger Stillstand...

Wie lässt sich das technisch beschreiben?

- Die Masseleitungen diverser Sensoren am Motor (z. B. Drosselklappenstellung, Unterdruck im Saugrohr, Temperatur, Drehzahl...) treffen sich im Kabelbaum und sind dort mit einer Pressverbindung verbunden. Diese ist zwar mit einem Schrumpfschlauch und Dichtungsmasse geschützt, aber offensichtlich anfällig für "Wackelkontakte". Je nach dem welcher Sensor von einer schlechten Verbindung betroffen ist, zeigen sich die unterschiedlichsten Auswirkungen. Bei den winzigen Strömen die durch die Sensoren fließen, können geringe Kontaktprobleme die Elektronik in die Irre leiten. So wird z. B. die Temperatur oder der Unterdruck falsch ausgewertet. Die Elektronik regelt dann völligen "Blödsinn"...
Geht eine Verbindung völlig verlohren, fällt der betroffene Sensor vollsändig aus. Die Auswirkungen sind dann vielfältig.

Welche Werkzeuge braucht man und was kostet die Reperatur?

- Man braucht:
einen Schlitzschraubendreher zum Hebeln, ein Cuttermesser, einen Lötkolben, Seitenschneider, Abisolierzange, Schrumpfschlauch und gutes Gewebe- oder Isolierband, Schraubenschlüssel oder Knarre SW 10 sowie einen (sauberen) Lappen zum Abdecken.
Kosten entstehen also so gut wie keine.

Bevor man für viel Geld Sensoren oder gar die Motorelektronik tauscht, sollte man sich des Kabelbaums annehmen. Einfach um diesen Fehler auszuschließen der nichts kostet.

So, jetzt mache ich mich mal über die Bilder her, die ich wärend der Arbeit gemacht habe...


Michael


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
 Betreff des Beitrags:
Verfasst: 06.06.2013, 23:04 


Nach oben
  
 
BeitragVerfasst: 06.06.2013, 23:36 
Offline
kein Clubmitglied
Benutzeravatar

Registriert: 05.06.2012, 23:28
Beiträge: 602
Wohnort: Weserbergland
Ein sehr wertvoller Tipp!
Ähnliche Probleme haben schon viele gehabt.
Und die Werkstatt - die tauscht dann womöglich
auf Verdacht eben mal das Steuergerät aus...
Dann lieber selber 'rangehen und wo was löten!
Bin schon gespannt, wo im Kabelbaum diese fiese Steck-Press-Stelle ist.
Freut sich Sparky :-D

_________________
. . . . . . . . Das Auto, das sie fahren . . . . . . . .
ist ein Panda oder ein Panda oder ein Panda.
. . . . Das Beste kennt keine Alternative . . . .


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
BeitragVerfasst: 07.06.2013, 00:30 
Offline
kein Clubmitglied

Registriert: 01.06.2013, 15:20
Beiträge: 7
So, Bilder fertig. Wenn ich von "rechts" oder "links" spreche, meine ich damit den Blickwinckel den man hat, wenn man von Vorne in den Motorraum schaut!

Bild

Links neben der Batterie befindet sich die Motorelektronik. Der hintere, kleinere Stecker ist der Endpunkt des betroffenen Kabelbaums. Von diesem Stecker aus sind die Kabel mit einem Gewebe bis zum ersten Kreuzungspunkt mit Gewebe eingewickelt. Darunter befindet sich der betroffene Verbindungspunkt.

Zuerst sollte man folgende Arbeiten durchführen:

- Um sich etwas Platz zu verschaffen, ist es sinnvoll den Luftfilterkasten abzuschrauben. Dazu den Luftfilter öffnen (zwei Schnappverschlüsse rechts + links, einer von vorne unten), zwei Schrauben (SW 10) rechts und links des Kastens lösen, den Gaszug mit der Gummimuffe lösen und den Schlauch für die Motorentlüftung auf der Unterseite abziehen. Jetzt den Kasten einfach nach Oben abnehmen und den Ansaugstutzen mit dem (sauberen) Lappen abdecken.

- Batterie abklemmen.

- Um die Sensoren und die Elektronik vor vagabundierenden Strömen zu schützen, sollte man den hinteren, kleineren Stecker der Motorelektronik abziehen (Hinten, unten gibt es kleine Laschen die den Stecker sichern. Betätigt man diese, springt der Stecker fast von selbst ab.). Auch den Stecker im Sicherungskasten (befindet sich rechts der Batterie) sollte man sicherheitshalber ausstöpseln. Er ist durch den grauen Schieber gesichert.

Bild

- Der Kabelbaum ist an verschiedenen Stellen mit Clipsen befestgt. Mit dem Schraubendreher kann man diese vorsichtig öffnen um sich etwas Bewegungsspielraum zum Arbeiten zu verschaffen.

Jetzt kann man die die Kabel freilegen indem man das Klebeband am ersten Kreuzungspunkt entfernt (besser abwickeln als schneiden!). Wenn man nun den Plastikschutz und das Gewebe abgelöst hat, sieht es so aus:

Bild

Man findet einen schwarzen Schrumpfschlauch, in dem einige Leitungen verschwinden. Diesen muss man vorsichtig (wegen der Finger im Verbund mit dem Cuttermesser!) mitsammt der Dichtungsmasse entfernen. Bei meinem Panda sah die Verbindung augenscheinlich gut aus. Es war keine Korrosion oder lose Litzen festzustellen. Dennoch habe ich sie mit einem Seitenschneider herausgeschnitten und die Adern verlötet. Das ist nicht problematisch, da die Leitungen glücklicherweise lang genug sind. Die Lötstelle sollte mit einem Schrumpfschluch geschützt werden. Abschließend muss man die Ummantelung des Kabelbaums wieder herstellen, alle Stecker wieder aufstecken, den Kabelbaum mit den Clipsen wieder befestigen, den Luftfilterkasten anbauen (Entlüftungsschlauch nicht vergessen!) und die Batterie anklemmen.

Diese Reperatur habe ich vor etwa zwei Wochen durchgeführt. Seit dieser Zeit läuft das Bärchen wie ein Uhrwerk...

Nur die Traggelenke künden lautstark an, dass noch weitere Arbeit ansteht :wink: .

Michael


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
BeitragVerfasst: 07.06.2013, 07:39 
Offline
kein Clubmitglied
Benutzeravatar

Registriert: 23.08.2006, 00:14
Beiträge: 2534
vielen Dank für die ausführliche Beschreibung, Michael

wir haben dieses Thema unserer Liste Reparaturtipps und Tricks aus der Praxis in Wort und Bild zugefügt.

Mahathma hat geschrieben:
...die Traggelenke künden lautstark an, dass noch weitere Arbeit ansteht :wink:

es wäre nett, wenn du uns dann die Ausführung der Reparatur wieder so hilfreich dokumentieren würdest :wink:

mfG

_________________
klick diesen Button:Bild...und teile uns mit deinen Freunden


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
BeitragVerfasst: 07.06.2013, 09:32 
Offline
kein Clubmitglied
Benutzeravatar

Registriert: 04.06.2013, 08:57
Beiträge: 207
super Posting - Gratulation, das kann vielen Besitzern einiges an Geld sparen wenn sie den Weg in das Forum finden

:gefällt-mir


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
BeitragVerfasst: 27.04.2014, 13:36 
Offline
kein Clubmitglied

Registriert: 21.04.2014, 19:37
Beiträge: 1
Hallo,
zunächst einmal ist es super, dass Mahatma sich soviel Arbeit gemacht hat und diese Fehlerbehebung so detailiert beschrieben hat.
Bei meinem Panda ruckelt der Motor auch. Ich habe jedoch weiter oben im Kabelbaum aus Richtung der 4 Einspritzventile an der Biegung zu den Zündspulen eine ähnliche Stelle gefunen. 4 Kabel von den Einspritzventilen treffen auf 2 Kabel der Zündspulen, anschließend geht noch ein weiteres Kabel weiter nach unten. Diese sind ebenfalls nur geklemmt und dann mit einem Schrumpfschlauch verklebt. Habe diese Stelle verlötet,nur leider scheint dies nicht die Ursache für dieses Ruckeln gewesen zu sein, da er immer noch ruckelt.
Mich würde interresieren, woher Mahatma soviel Wissen über dieses Problem hat. Arbeitest du in einer Werkstatt? Ich überlege, ebenfalls nach der von ihm beschriebenen schlechten Masseverbindung zu suchen und dann diese Stelle ebenfalls zu verlöten. Kann diese Stelle wirklich für solch eine Vielfalt von Problemen ursächlich sein?


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
BeitragVerfasst: 27.04.2014, 17:41 
Offline
kein Clubmitglied

Registriert: 26.08.2013, 16:30
Beiträge: 21
Meiner hatte das auch, es waren 2 Masse-Klemm-Verbindungen an der Stelle leicht versetzt im Kabelbaum verbaut. Welche es nun war weiß ich nicht, jedenfalls hat er seit dem verlöten keinen Fehler mehr gehabt.
Es war mein Glück, denn ich hab das Auto mit dem Fehler auf gut Glück gekauft zu einen sagenhaft günstigen Preis.

Bedanke mich an dieser Stelle an den FAQ Ersteller.


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
BeitragVerfasst: 12.11.2015, 12:20 
Offline
kein Clubmitglied

Registriert: 12.11.2015, 11:58
Beiträge: 1
Hallo,
ich habe mich heute eigens in diesem Forum angemeldet, um mich bei Mahathma bedanken zu können für seine Mühe mit dem Artikel und dann auch noch die Bilder!
Da ich drei Monate außer Gefecht war (Krankenhaus) konnte ich nicht eingreifen, als meine Tochter Probleme mit ihrem Panda bekam: Motorruckeln - hin und wieder mit Notlauf. Mehrere Werkstattaufenthalte mit Wechsel der Zündkerzen, Zündkabel, Zündspulen und zuletzt des Motorsteuergrätes :shock: :shock: :shock: brachten keine Besserung. Reparaturkosten bis dahin ca. 1000.- €. Dabei konnte es durchaus vorkommen, das über 400 KM keine Probleme auftraten, so zuletzt beim Probefahren durch die Werkstatt nach Einbau des Steuergerätes. Deshalb war man dort auch der Meinung, dass Problem gelöst zu haben. Schon am nächsten Tag aber, auf dem Weg zur Arbeit, NOTLAUF!
Tochter war am Ende und wollte das Auto direkt zum Schrottplatz fahren. Nun war ich wieder zu Hause und habe gegoogelt und glücklicherweise diese Seite gefunden! Ganz herzlichen Dank an Mahathma :prayer: :heart: :engel1 :gefällt-mir :partyman:
Mein Lötkolben war zwar nicht stark genug und entsprach so ziemlich meinem körperlich desolaten Zustand, aber mein Sohn hat die betroffenen Kabel mit Lüsterklemmen neu verdrahtet. Ein bisschen Grob das Ganze aber funktioniert trotzdem. Seit 14 Tagen und über 1000 KM ohne jedes Problem, auch der Fehlerspeicher ist leer geblieben! Die Reparaturkosten stehen zwar zu Buche aber wenigstens läuft jetzt die Karre wieder :prayer:
LG
Wil


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
BeitragVerfasst: 18.09.2018, 11:09 
Offline
kein Clubmitglied

Registriert: 22.07.2011, 22:53
Beiträge: 37
Wohnort: roth bei nürnberg
Hallo.
Ich hab diesen Job schon einige Zeit vor mir hergeschoben. Heute fasste ich mir ein Herz und machte mich drüber.
Dank der Anleitung war das echt easy :-D
Das Ruckeln ist weg, mein Bär steppt wieder wieder sollt :gefällt-mir

Vielen Dank für die Hilfestellung.

Karl

_________________
fahre im winter panda 1.1, bj. 2010. im sommer dieselwiesel


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
BeitragVerfasst: 09.01.2019, 17:38 
Offline
kein Clubmitglied

Registriert: 09.01.2019, 17:17
Beiträge: 4
Hallo liebe Panda-Fahrer,

jetzt muss ich auch mal mein Problem schildern:
Schwiegervater hat sich vor 4 Wochen einen Panda Gekauft von Privat. EZ 06/2007 mit 63000km gelaufen. Keine Auffälligkeiten bei der Probefahrt.
Rechnung bei den Fahrzeugpapieren von einer Fiat-Werkstatt über das bekannte Problem Fehlercode 0352. Kerzen gewechselt, Zündspulen probeweise getauscht ohne Befund, Steuergerät ( Metall ) getauscht. Das muss dem Vorbesitzer im Urlaub passiert sein, da Werkstatt bei Cochem, ca. 400 Km von uns entfernt.
Selbiger Besitzer dann zur Fiat-Werkstatt hier bei uns, Steuergerät nochmal getauscht auf Garantie, wieder Ruckler. Dann Auto ganz schnell verkauft. Der nächste Besitzer hatte das Auto 4 Wochen als Übergangsfahrzeug für eine Neuwagenbestellung ( sagt er ), dann Kauf Schwiegervater. 2 Wochen ging alles gut, jetzt gleiches Problem. 0352 Fehlercode und Leuchte an. Fährt teilweise wie im Notlauf oder auf 3 Zylindern. Dann Spuk plötzlich vorbei. Kabelbaum wurde wohl auch schon nachgesehen, da mit Isolierband umwickelt. Stecker sehen alle gut aus, kein Grünspan oder ähnliches. Massepunkte Batterie auch in Ordnung. Kerzen nochmals gewechselt, keine Änderung. Jetzt ging noch nach dem Starten für kurze Zeit die Lampe von der Lenkung an und dieselbe schwergängig für eine kurze Zeit. Dann wieder kein Problem. Ruhespannung Batterie 12,6 Volt, sieht auch noch gut aus und wurde schon einmal erneuert. Hatte zwar Latein in der Schule, bin aber jetzt mit meinem am Ende. Noch jemand Ideen?


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
BeitragVerfasst: 09.01.2019, 21:46 
Offline
kein Clubmitglied
Benutzeravatar

Registriert: 27.07.2012, 23:33
Beiträge: 310
Wohnort: Rastede, Ursprung Nähe Trier
Hallo,

ich würde mal unter das Isolierband gucken. Es gibt viele Pfuscher ...

Und wenn alles nichts hilft zu den Autodoktoren nach Köln.

Gruß
Bernd

_________________
Panda 169 Multijet 75 PS
Panda 169 69 PS
Alfa 156


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
BeitragVerfasst: 09.01.2019, 22:54 
Offline
kein Clubmitglied

Registriert: 09.01.2019, 17:17
Beiträge: 4
Hallo,

da mir sonst nicht mehr viel einfällt, werde ich dann das Klebeband entfernen. Eigentlich sollte man ja meinen, dass die wissen, was sie tun.
Mal sehen, was darunter zum Vorschein kommt.

Gruß,
Roland


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
BeitragVerfasst: 10.01.2019, 00:12 
Offline
kein Clubmitglied

Registriert: 01.02.2018, 22:25
Beiträge: 20
Wohnort: Edermünde
Erzähl mal was du gefunden hast
Danke Gruß Andreas


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
BeitragVerfasst: 10.01.2019, 00:50 
Offline
kein Clubmitglied
Benutzeravatar

Registriert: 27.07.2012, 23:33
Beiträge: 310
Wohnort: Rastede, Ursprung Nähe Trier
Vadder56 hat geschrieben:
Hallo,

da mir sonst nicht mehr viel einfällt, werde ich dann das Klebeband entfernen. Eigentlich sollte man ja meinen, dass die wissen, was sie tun.
Mal sehen, was darunter zum Vorschein kommt.

Gruß,
Roland


Wenn dem so wäre, hätten sie den Fehler ja sicher gefunden ;-)

Gruß
Bernd

_________________
Panda 169 Multijet 75 PS
Panda 169 69 PS
Alfa 156


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
BeitragVerfasst: 13.01.2019, 15:19 
Offline
kein Clubmitglied

Registriert: 09.01.2019, 17:17
Beiträge: 4
Hallo,

weiss jemand zufällig welches von den zwei Kabeln an den Steckern der Zündspule Masse ist ? Sonst muss ich erst mein Messgerät
wieder reaktivieren. Ein Kabel ist einfarbig und das zweite hat eine schwarze Kennzeichnung. Ich denke, dass das mit dem schwarzen Strich
Masse ist. Möchte eine Ersatzmasse direkt von der Batterie dahin legen als Test.

Grüße,
Roland


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Kabelbaum Rückwärtslicht Rückfahrkamera ...Hilfe
Forum: FIAT PANDA III Typ 319 Hilfe Forum
Autor: thb35733930
Antworten: 1
Kabelbaum Lautsprecher
Forum: FIAT PANDA II Typ 169 Hilfe Forum
Autor: Nelayo
Antworten: 12
Kabelbaum Reparatursatz Bodycomputer HILFSKIT [Verkauft]
Forum: ANGEBOTE Zubehör-Ersatzteile
Autor: Panda Racer
Antworten: 1
Panda 169 Schwelbrand Kabelbaum
Forum: FIAT PANDA II Typ 169 Hilfe Forum
Autor: NUTOKA
Antworten: 5
Kabelbaum Kabelsatz Reparatursatz Bodycomputer HILFSKIT
Forum: FIAT PANDA II Typ 169 Hilfe Forum
Autor: panda14
Antworten: 1

Tags

Auto, Bau, Bild, Forum, Geld, USA, Web

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group



Bei iphpbb3.com bekommen Sie ein kostenloses Forum mit vielen tollen Extras
Forum kostenlos einrichten - Hot Topics - Tags
Beliebteste Themen: Forum, Bau, Auto, Erde, USA

Impressum | Datenschutz