Aktuelle Zeit: 17.11.2018, 09:29

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Temperaturproblem im Stand
BeitragVerfasst: 14.09.2018, 14:42 
Offline
kein Clubmitglied

Registriert: 14.09.2018, 14:26
Beiträge: 1
Hi,

ich fahre einen Panda 1.1 8V, Baujahr 2006 seit einer kleinen Weile. Nach einer Tour durch Berlin stellte ich fest, dass während eines Staus im Leerlauf meine Temperaturanzeige dramatisch nach oben schoss. Es gab auch einen komischen Geruch. Den kannte ich schon von meinem damaligen Uno. Wenn Kühlmittel zu heiß wird und verdampft. Die Anzeige ging ziemlich sprunghaft nach oben. Als ich dann wieder 20 m frei fahren konnte ging sie wieder mittig zurück. Hab mal dann geschaut ob der Ventilator überhaupt läuft. Nischt, läuft nichts. Frage: Ist es jetzt der Thermosensor der defekt ist oder der Ventilator? Das Phänomen taucht nur im Stand und laufendem Motor nach ca. 3 min auf. Ich habe mir schon mal vorsichtshalber einen neuen Thermosensor besorgt. Wäre dann meine nächste Frage wie ich den einbaue. Vielen Dank im Voraus...

:closed


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
 Betreff des Beitrags:
Verfasst: 14.09.2018, 14:42 


Nach oben
  
 
 Betreff des Beitrags: Re: Temperaturproblem im Stand
BeitragVerfasst: 14.09.2018, 17:27 
Offline
kein Clubmitglied

Registriert: 31.08.2011, 21:39
Beiträge: 583
Wohnort: Karlsruhe/ Ettlingen
ich vermute, der lüfter wird über das SG gesteuert, den thermoschalter, wie er früher im kühler saß, gibts vermutlich nicht (so ist es zumindest bei meinem, und der ist erheblich älter, und anders... 8) )
eher mal sicherungen suchen (motorraum?), dürfte was größeres sein (30A)
kann auch gammel sein, oder der motor ist fest (läßt sich der lüfter von hand drehen?)

gruß, stefan


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Temperaturproblem im Stand
BeitragVerfasst: 15.09.2018, 21:57 
Offline
kein Clubmitglied
Benutzeravatar

Registriert: 22.06.2008, 12:09
Beiträge: 1142
Wohnort: SOB-
Eventuell ist der Widerstand für den Kühlerlüfter kaputt.
Eventuell ist das Thermostat kaputt.
Eventuell ist die Lüftermotorsicherung durchgebrannt.
Eventuell ist der Lüftermotor festgegammelt.

Ferndiagnose ist immer blindes Herumstochern...

_________________
Mein Panda ist kein Citycar!


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Panda MyLife Bj 2011 Überhitzen im Stand, normale Temperatur
Forum: FIAT PANDA II Typ 169 Hilfe Forum
Autor: Paddaelsm
Antworten: 1
Bei durchgetretener Kupplung im Stand Rattergeräusche
Forum: FIAT PANDA II Typ 169 Hilfe Forum
Autor: omaheike
Antworten: 7
Motor geht im Stand aus / Motortemperatur
Forum: FIAT PANDA I Typ 141 A HILFE FORUM
Autor: 750 Fire
Antworten: 5
ALS DER RUSSE NOCH VOR DER TÜR STAND !
Forum: DER PANDAFAHRER STAMMTISCH - Club Themen/Diskussionen
Autor: inselmonkey
Antworten: 2
Quitschend wimmerndes Geräusch im Stand bei etwa 2.800 RPM
Forum: FIAT PANDA II Typ 169 Hilfe Forum
Autor: Gustav Gans
Antworten: 7

Tags

Bau, Berlin, Forum, Laufen, NES, Tour

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group



Bei iphpbb3.com bekommen Sie ein kostenloses Forum mit vielen tollen Extras
Forum kostenlos einrichten - Hot Topics - Tags
Beliebteste Themen: Forum, Bau, Auto, Erde, USA

Impressum | Datenschutz